FlashのAS2,AS3で選ぶライブラリ、フレームワークのメモ

今、Flashをいじってるのですが、便利でしょうがないライブラリとかを使う時にいろんな条件でどの組み合わせで使うか迷ったのでメモ。 こんな時はActionScript2.0 Flash Playerを8以下にしたい(しな […]